Bug 473942 - New version of Dillo available
New version of Dillo available
Status: CLOSED DUPLICATE of bug 467292
Product: Fedora
Classification: Fedora
Component: dillo (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Andreas Bierfert
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-01 10:08 EST by Γριφεγ Γ.
Modified: 2008-12-02 10:38 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-02 10:38:48 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Γριφεγ Γ. 2008-12-01 10:08:38 EST
Description of problem:
Dillo is developed again and version 2.0 has already been released.


Version-Release number of selected component (if applicable):
dillo-0.8.6-7.fc9.i386
Comment 1 Andreas Bierfert 2008-12-02 10:38:48 EST

*** This bug has been marked as a duplicate of bug 467292 ***

Note You need to log in before you can comment on or make changes to this bug.