Bug 474486 - coreutils / netatalk file conflict in current rawhide
coreutils / netatalk file conflict in current rawhide
Status: CLOSED DUPLICATE of bug 473186
Product: Fedora
Classification: Fedora
Component: netatalk (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Jiri Skala
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-03 19:51 EST by Jonathan Kamens
Modified: 2014-11-09 17:31 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-06 04:18:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jonathan Kamens 2008-12-03 19:51:34 EST
Transaction Check Error:
  file /usr/bin/timeout from install of coreutils-7.0-3.fc11.i386 conflicts with file from package netatalk-4:2.0.3-21.fc10.i386
  file /usr/share/man/man1/timeout.1.gz from install of coreutils-7.0-3.fc11.i386 conflicts with file from package netatalk-4:2.0.3-21.fc10.i386
Comment 1 Jiri Skala 2009-01-06 04:18:36 EST

*** This bug has been marked as a duplicate of bug 473186 ***

Note You need to log in before you can comment on or make changes to this bug.