Bug 475194 - /home encrypted,crash after taking pass
/home encrypted,crash after taking pass
Status: CLOSED DUPLICATE of bug 473352
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
anaconda_trace_hash:725436a51a28fdabc...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-08 08:36 EST by vikram goyal
Modified: 2008-12-08 09:57 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-08 09:57:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Attached traceback automatically from anaconda. (118.14 KB, text/plain)
2008-12-08 08:36 EST, vikram goyal
no flags Details

  None (edit)
Description vikram goyal 2008-12-08 08:36:44 EST
This bug was filed automatically by anaconda.
Comment 1 vikram goyal 2008-12-08 08:36:52 EST
Created attachment 326130 [details]
Attached traceback automatically from anaconda.
Comment 2 Chris Lumens 2008-12-08 09:57:38 EST

*** This bug has been marked as a duplicate of bug 473352 ***

Note You need to log in before you can comment on or make changes to this bug.