Bug 475839 - Update Request to Version 0.9.7.4
Update Request to Version 0.9.7.4
Status: CLOSED DUPLICATE of bug 449396
Product: Fedora
Classification: Fedora
Component: qtiplot (Show other bugs)
10
All Linux
low Severity medium
: ---
: ---
Assigned To: Frank Büttner
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-10 13:37 EST by Klaus Möllenhoff
Modified: 2009-01-04 13:30 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-04 13:30:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Klaus Möllenhoff 2008-12-10 13:37:02 EST
would you please update to version 0.9.7.4 (see http://soft.proindependent.com/qtiplot.html for more informations)
if you update to the newest version will it be possible to add german language support?

this is available: 

[root@lausi ~]# yum list qtiplot*
Geladene Plugins: refresh-packagekit
Installierte Pakete
qtiplot.i386                         0.9-8.fc9                         installed


[root@lausi ~]# qtiplot -v
QtiPlot 0.9.0
Copyright (C) 2004-2007 Ion Vasilief
Copyright (C) 2006 - june 2007 Tilman Hoener zu Siederdissen, Knut Franke
Released:  2007/09/20
Comment 1 Frank Büttner 2009-01-04 13:30:52 EST

*** This bug has been marked as a duplicate of bug 449396 ***

Note You need to log in before you can comment on or make changes to this bug.