Bug 47698 - Missing msword filters in koffice
Summary: Missing msword filters in koffice
Status: CLOSED DUPLICATE of bug 43691
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: koffice   
(Show other bugs)
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-06 14:53 UTC by Sammy
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-06 14:53:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Sammy 2001-07-06 14:53:49 UTC
Where are the msword filters in koffice-beta3 or even earlier?
Since 2.0.1 I am missing these filters although the filter status
page at KDE sais Word 97 and 2000 filters exist. Thanks.

Comment 1 Bernhard Rosenkraenzer 2001-07-10 13:33:08 UTC

*** This bug has been marked as a duplicate of 43691 ***


Note You need to log in before you can comment on or make changes to this bug.