Bug 478935 - Updated Brazilian Portuguese translation of virt-mem
Updated Brazilian Portuguese translation of virt-mem
Status: CLOSED DUPLICATE of bug 493798
Product: Fedora
Classification: Fedora
Component: virt-mem (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Richard W.M. Jones
Fedora Extras Quality Assurance
: FutureFeature, Translation
Depends On:
Blocks: 493798
  Show dependency treegraph
 
Reported: 2009-01-05 21:43 EST by Igor Pires Soares
Modified: 2009-10-03 18:03 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-10-03 18:03:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Translation file (8.37 KB, text/x-gettext-translation)
2009-01-05 21:43 EST, Igor Pires Soares
no flags Details

  None (edit)
Description Igor Pires Soares 2009-01-05 21:43:42 EST
Created attachment 328246 [details]
Translation file

Translation updated by Jyulliano Arruda Ferraro Rocha and revised by Igor Pires Soares.
Comment 1 Bug Zapper 2009-06-09 06:35:55 EDT
This bug appears to have been reported against 'rawhide' during the Fedora 11 development cycle.
Changing version to '11'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 2 Piotr Drąg 2009-10-03 18:03:02 EDT
I've included this translation in bug #493798.

*** This bug has been marked as a duplicate of bug 493798 ***

Note You need to log in before you can comment on or make changes to this bug.