Bug 479238 - please update to latest release (freefont-ttf-20090104)
please update to latest release (freefont-ttf-20090104)
Status: CLOSED DUPLICATE of bug 486977
Product: Fedora
Classification: Fedora
Component: freefont (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Orion Poplawski
Fedora Extras Quality Assurance
:
Depends On: 47336 486977
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-08 04:03 EST by Jens Petersen
Modified: 2009-03-05 19:12 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-05 19:12:09 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jens Petersen 2009-01-08 04:03:49 EST
Description of problem:
A new release was made recently (the second since the last update by spot):
could you please update the package to the latest upstream version?

Actual results:
freefont-20080323

Expected results:
http://ftp.gnu.org/gnu/freefont/freefont-ttf-20090104.tar.gz

Additional info:
Comment 1 Jens Petersen 2009-03-05 19:12:09 EST

*** This bug has been marked as a duplicate of bug 486977 ***

Note You need to log in before you can comment on or make changes to this bug.