Bug 47968 - crontabs: wrong requirement tmpwatch
crontabs: wrong requirement tmpwatch
Status: CLOSED DUPLICATE of bug 49464
Product: Red Hat Linux
Classification: Retired
Component: crontabs (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Crutcher Dunnavant
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-07-09 05:10 EDT by Gerald Teschl
Modified: 2007-04-18 12:34 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-09 05:10:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gerald Teschl 2001-07-09 05:10:18 EDT
subject says it all, I cannot find any reason why crontabs could require
tmpwatch. Hence this requirement should be removed from the spec file.
Comment 1 Preston Brown 2001-07-19 16:19:13 EDT

*** This bug has been marked as a duplicate of 49464 ***

Note You need to log in before you can comment on or make changes to this bug.