Bug 480713 - translate elfutils
translate elfutils
Status: CLOSED CURRENTRELEASE
Product: Fedora Localization
Classification: Fedora
Component: l10n-requests (Show other bugs)
unspecified
All Linux
low Severity medium
: ---
: ---
Assigned To: Dimitris Glezos
A S Alam
:
: 479491 (view as bug list)
Depends On:
Blocks: 677378
  Show dependency treegraph
 
Reported: 2009-01-19 19:54 EST by Roland McGrath
Modified: 2013-07-02 20:50 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-20 20:20:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Roland McGrath 2009-01-19 19:54:53 EST
Module name: elfutils

Description:  A collection of utilities and DSOs to handle compiled objects

Project webpage: https://fedorahosted.org/elfutils/

VCS root, module, branch: ssh://git.fedorahosted.org/elfutils.git master

File filter (eg. <code>.*/po/.*</code>):  po/.*

Changelog file (if applicable):  po/ChangeLog

Web front-end to VCS: http://git.fedorahosted.org/git/elfutils.git
Comment 1 Roland McGrath 2009-01-19 19:56:16 EST
*** Bug 479491 has been marked as a duplicate of this bug. ***
Comment 2 Dimitris Glezos 2009-01-20 20:20:18 EST
All done! Statistics for the module will be available in a few hours at:
http://translate.fedoraproject.org/module/elfutils/.

Translation submissions are available via Transifex at
https://translate.fedoraproject.org/submit/module/elfutils/.

A test file was submitted successfully:
http://git.fedorahosted.org/git/?p=elfutils.git;a=commit;h=cdc4ce361bb098bc0ca67315dfc839642a1af13d

Feel free to send an email to fedora-trans-list to let the translators know they can contribute translations to your project now through Transifex, blog about it, etc.

Thanks! Closing report.

Note You need to log in before you can comment on or make changes to this bug.