Bug 480813 - Spanish translation of virt-mem (et.redhat.com)
Spanish translation of virt-mem (et.redhat.com)
Status: CLOSED DUPLICATE of bug 493798
Product: Fedora
Classification: Fedora
Component: virt-mem (Show other bugs)
All Linux
low Severity medium
: ---
: ---
Assigned To: Richard W.M. Jones
Fedora Extras Quality Assurance
Depends On:
Blocks: 493798
  Show dependency treegraph
Reported: 2009-01-20 12:36 EST by Daniel Cabrera
Modified: 2009-09-21 18:30 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2009-04-05 11:40:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Spanish translation of virt-mem (et.redhat.com) (7.66 KB, text/x-gettext-translation)
2009-01-20 12:36 EST, Daniel Cabrera
no flags Details

  None (edit)
Description Daniel Cabrera 2009-01-20 12:36:18 EST
Created attachment 329488 [details]
Spanish translation of virt-mem (et.redhat.com)

Description of problem:
This module is not on Transifex, so I send the Spanish translation through a

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Piotr Drąg 2009-03-23 14:08:57 EDT
Moving to correct component.
Comment 2 Daniel Cabrera 2009-04-05 11:40:04 EDT

*** This bug has been marked as a duplicate of bug 493798 ***

Note You need to log in before you can comment on or make changes to this bug.