Bug 480815 - Spanish translation of virt-p2v (et.redhat.com)
Summary: Spanish translation of virt-p2v (et.redhat.com)
Keywords:
Status: CLOSED DUPLICATE of bug 493949
Alias: None
Product: Virtualization Tools
Classification: Community
Component: virt-p2v
Version: unspecified
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Richard W.M. Jones
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: 493949
TreeView+ depends on / blocked
 
Reported: 2009-01-20 17:37 UTC by Daniel Cabrera
Modified: 2010-03-16 17:17 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-08-24 17:01:16 UTC


Attachments (Terms of Use)
Spanish translation of virt-p2v (et.redhat.com) (12.92 KB, text/x-gettext-translation)
2009-01-20 17:37 UTC, Daniel Cabrera
no flags Details

Description Daniel Cabrera 2009-01-20 17:37:54 UTC
Created attachment 329489 [details]
Spanish translation of virt-p2v (et.redhat.com)

Description of problem:
This module is not on Transifex, so I send the Spanish translation through a
bug.



Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Piotr Drąg 2009-03-23 18:08:24 UTC
Moving to correct component.

Comment 2 Daniel Cabrera 2009-08-24 17:01:16 UTC
Sorry folks, this bug is duplicated.
Closing it.

*** This bug has been marked as a duplicate of bug 493949 ***


Note You need to log in before you can comment on or make changes to this bug.