Bug 481522 - Updated Brazilian Portuguese translation of virt-top
Updated Brazilian Portuguese translation of virt-top
Status: CLOSED DUPLICATE of bug 493799
Product: Virtualization Tools
Classification: Community
Component: virt-top (Show other bugs)
unspecified
All Linux
low Severity low
: ---
: ---
Assigned To: Richard W.M. Jones
: FutureFeature, Translation
Depends On:
Blocks: 493799
  Show dependency treegraph
 
Reported: 2009-01-25 18:32 EST by Jyulliano Rocha
Modified: 2010-03-16 13:17 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-10-03 18:15:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Translation file (9.02 KB, text/x-gettext-translation)
2009-01-25 18:32 EST, Jyulliano Rocha
no flags Details

  None (edit)
Description Jyulliano Rocha 2009-01-25 18:32:54 EST
Created attachment 329960 [details]
Translation file

Translation updated by Jyulliano Arruda Ferraro Rocha.
Comment 1 Jyulliano Rocha 2009-01-25 18:41:36 EST
and revised by Igor Pires
Soares.
Comment 2 Bug Zapper 2009-06-09 06:53:42 EDT
This bug appears to have been reported against 'rawhide' during the Fedora 11 development cycle.
Changing version to '11'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 3 Piotr Drąg 2009-10-03 18:15:46 EDT
I've included this translation in tarball in bug #493799.

*** This bug has been marked as a duplicate of bug 493799 ***

Note You need to log in before you can comment on or make changes to this bug.