Bug 481588 - udev complains about dialout group
udev complains about dialout group
Status: CLOSED DUPLICATE of bug 480795
Product: Fedora
Classification: Fedora
Component: udev (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-26 11:12 EST by Matthias Clasen
Modified: 2009-01-26 15:54 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-26 15:54:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthias Clasen 2009-01-26 11:12:02 EST
In recent rawide, udev complains about the dialout group being unknown at every boot. Do we need to add that group to our default groups file ?
Comment 1 Harald Hoyer 2009-01-26 15:54:08 EST

*** This bug has been marked as a duplicate of bug 480795 ***

Note You need to log in before you can comment on or make changes to this bug.