Bug 482752 - Update to jpilot 1.6.1
Update to jpilot 1.6.1
Status: CLOSED DUPLICATE of bug 492702
Product: Fedora
Classification: Fedora
Component: jpilot (Show other bugs)
10
All Linux
low Severity medium
: ---
: ---
Assigned To: Ivana Varekova
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-27 16:17 EST by Mads Villadsen
Modified: 2009-03-28 12:15 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-28 12:15:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mads Villadsen 2009-01-27 16:17:46 EST
jpilot 1.6.1 has been released an apparently has better support for synchronizing categories.

It would be nice to have this in Fedora.

http://www.jpilot.org/ChangeLog
Comment 1 Ismael Olea 2009-02-19 06:01:00 EST
+1
Comment 2 Ismael Olea 2009-03-28 12:15:16 EDT
1.6.2 is out.

*** This bug has been marked as a duplicate of bug 492702 ***

Note You need to log in before you can comment on or make changes to this bug.