This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 483091 - Updated Brazilian Portuguese translation of virt-ctrl
Updated Brazilian Portuguese translation of virt-ctrl
Status: CLOSED DUPLICATE of bug 493796
Product: Fedora
Classification: Fedora
Component: virt-ctrl (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Richard W.M. Jones
Fedora Extras Quality Assurance
: FutureFeature, Translation
Depends On:
Blocks: 493796
  Show dependency treegraph
 
Reported: 2009-01-29 12:18 EST by Igor Pires Soares
Modified: 2009-10-05 06:54 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-10-05 06:54:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Translation file (4.92 KB, text/x-gettext-translation)
2009-01-29 12:18 EST, Igor Pires Soares
no flags Details

  None (edit)
Description Igor Pires Soares 2009-01-29 12:18:50 EST
Created attachment 330377 [details]
Translation file

Translated by Leandro César and revised by Igor Pires Soares
Comment 1 Bug Zapper 2009-06-09 06:57:51 EDT
This bug appears to have been reported against 'rawhide' during the Fedora 11 development cycle.
Changing version to '11'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 2 Richard W.M. Jones 2009-10-05 06:54:09 EDT

*** This bug has been marked as a duplicate of bug 493796 ***

Note You need to log in before you can comment on or make changes to this bug.