Bug 484848 - ypbind-1.20.4-13.fc11.i386 fails to bind
ypbind-1.20.4-13.fc11.i386 fails to bind
Status: CLOSED DUPLICATE of bug 483650
Product: Fedora
Classification: Fedora
Component: ypbind (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Vitezslav Crhonek
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-10 05:29 EST by Michael Young
Modified: 2009-02-10 08:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-10 08:12:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Young 2009-02-10 05:29:21 EST
ypbind from ypbind-1.20.4-13.fc11.i386 fails to bind to our yp servers. If I drop back to ypbind-1.20.4-12.fc11.i386 then ypbind starts successfully.
Comment 1 Vitezslav Crhonek 2009-02-10 08:12:36 EST

*** This bug has been marked as a duplicate of bug 483650 ***

Note You need to log in before you can comment on or make changes to this bug.