Bug 485075 - fence_wti is unable to connect to (password-less) fencing device
fence_wti is unable to connect to (password-less) fencing device
Status: CLOSED DUPLICATE of bug 448947
Product: Red Hat Cluster Suite
Classification: Red Hat
Component: cman (Show other bugs)
4
All Linux
high Severity high
: ---
: ---
Assigned To: Marek Grac
Cluster QE
:
Depends On: 481664
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-11 09:30 EST by Marek Grac
Modified: 2009-04-16 15:53 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 481664
Environment:
Last Closed: 2009-02-11 09:33:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Marek Grac 2009-02-11 09:33:46 EST
Oops - there was such bug also for RHEL4

*** This bug has been marked as a duplicate of bug 448947 ***

Note You need to log in before you can comment on or make changes to this bug.