Bug 485863 - Missing elisa-plugins-good elisa-plugins-bad
Missing elisa-plugins-good elisa-plugins-bad
Status: CLOSED DUPLICATE of bug 429590
Product: Fedora
Classification: Fedora
Component: elisa (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Matthias Saou
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-16 23:32 EST by Andrea Cimitan
Modified: 2009-02-17 03:59 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-17 03:59:21 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Andrea Cimitan 2009-02-16 23:32:08 EST
Package elisa is not installable because those 2 packages are missing.
Also, 0.5.27 is out
Comment 1 Andrea Cimitan 2009-02-16 23:32:48 EST
ehm, 0.5.28 :)
Comment 2 David Andersson 2009-02-17 00:59:49 EST
Those packages have not gone through review yet see:
https://bugzilla.redhat.com/show_bug.cgi?id=438608
https://bugzilla.redhat.com/show_bug.cgi?id=438609
Comment 3 Matthias Saou 2009-02-17 03:59:21 EST
See bug #429590 about this, as well as the two ones above of course.

*** This bug has been marked as a duplicate of bug 429590 ***

Note You need to log in before you can comment on or make changes to this bug.