Bug 485943 - Rawhide anaconda crash in custom disk layout
Rawhide anaconda crash in custom disk layout
Status: CLOSED DUPLICATE of bug 485622
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
anaconda_trace_hash:18bc24760c83c36a5...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-17 11:07 EST by Justin M. Forbes
Modified: 2009-02-17 11:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-17 11:11:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Attached traceback automatically from anaconda. (94.89 KB, text/plain)
2009-02-17 11:07 EST, Justin M. Forbes
no flags Details

  None (edit)
Description Justin M. Forbes 2009-02-17 11:07:20 EST
This bug was filed automatically by anaconda.
Comment 1 Justin M. Forbes 2009-02-17 11:07:25 EST
Created attachment 332236 [details]
Attached traceback automatically from anaconda.
Comment 2 Chris Lumens 2009-02-17 11:11:38 EST

*** This bug has been marked as a duplicate of bug 485622 ***

Note You need to log in before you can comment on or make changes to this bug.