Bug 486364 - Build all of DTP
Build all of DTP
Status: CLOSED DUPLICATE of bug 485460
Product: Fedora
Classification: Fedora
Component: eclipse-dtp (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Alexander Kurtakov
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-19 09:24 EST by Andrew Overholt
Modified: 2009-02-19 09:27 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-19 09:27:09 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrew Overholt 2009-02-19 09:24:32 EST
We should try to build all of the DTP features.  Let's use this as a tracker bug.
Comment 1 Andrew Overholt 2009-02-19 09:27:09 EST

*** This bug has been marked as a duplicate of bug 485460 ***

Note You need to log in before you can comment on or make changes to this bug.