Bug 487246 - Translation file
Translation file
Status: CLOSED DUPLICATE of bug 467639
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Kristian Høgsberg
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-24 18:38 EST by Rafael Gomes
Modified: 2009-02-25 05:21 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-25 05:21:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
translation file (2.39 KB, text/x-gettext-translation)
2009-02-24 18:38 EST, Rafael Gomes
no flags Details

  None (edit)
Description Rafael Gomes 2009-02-24 18:38:36 EST
Created attachment 333100 [details]
translation file

Translation updated by Rafael Gomes.
Comment 1 Rafael Gomes 2009-02-25 05:21:01 EST
Already there is a ticket for this translation.

*** This bug has been marked as a duplicate of bug 467639 ***

Note You need to log in before you can comment on or make changes to this bug.