Bug 488894 - Document how to manage netgroups in IPA server
Summary: Document how to manage netgroups in IPA server
Status: CLOSED DUPLICATE of bug 646212
Alias: None
Product: freeIPA
Classification: Retired
Component: Documentation
Version: 2.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: v2 release
Assignee: David O'Brien
QA Contact: Chandrasekar Kannan
URL:
Whiteboard:
Keywords: Documentation
Depends On:
Blocks: 431020 freeipa20 489811 646212 646217
TreeView+ depends on / blocked
 
Reported: 2009-03-06 04:41 UTC by David O'Brien
Modified: 2015-01-04 23:37 UTC (History)
3 users (show)

(edit)
Clone Of:
: 646212 (view as bug list)
(edit)
Last Closed: 2011-01-13 08:48:59 UTC


Attachments (Terms of Use)

Description David O'Brien 2009-03-06 04:41:40 UTC
Description of problem:


Version-Release number of selected component (if applicable):


Additional info:
Developer input or draft doc required

Comment 1 David O'Brien 2009-03-08 21:55:23 UTC
Version set to 1.1 by  mistake. Resetting to 2.0

Comment 4 David O'Brien 2011-01-13 08:48:59 UTC

*** This bug has been marked as a duplicate of bug 646212 ***


Note You need to log in before you can comment on or make changes to this bug.