Bug 646212 - Document how to manage netgroups in IPA server
Summary: Document how to manage netgroups in IPA server
Status: CLOSED DUPLICATE of bug 646203
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Identity_Management_Guide
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: alpha
: ---
Deadline: 2010-12-16
Assignee: David O'Brien
QA Contact: ecs-bugs
URL:
Whiteboard:
Keywords: Documentation
: 488894 (view as bug list)
Depends On: 488894
Blocks: 431020 freeipa20 489811 646217
TreeView+ depends on / blocked
 
Reported: 2010-10-25 00:23 UTC by David O'Brien
Modified: 2011-01-13 08:48 UTC (History)
3 users (show)

(edit)
Clone Of: 488894
(edit)
Last Closed: 2010-10-26 05:33:57 UTC


Attachments (Terms of Use)

Comment 2 David O'Brien 2010-10-26 05:33:57 UTC

*** This bug has been marked as a duplicate of bug 646203 ***

Comment 3 David O'Brien 2011-01-13 08:48:59 UTC
*** Bug 488894 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.