Bug 48896 - eject CD after installation is complete
Summary: eject CD after installation is complete
Status: CLOSED DUPLICATE of bug 46887
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
low
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-12 13:26 UTC by Bryan Leopard
Modified: 2007-03-27 03:46 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-12 13:26:44 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bryan Leopard 2001-07-12 13:26:40 UTC
Enhancement Request:

Eject the CD after the installation is complete.

Comment 1 Matt Wilson 2001-07-12 14:39:51 UTC

*** This bug has been marked as a duplicate of 46887 ***


Note You need to log in before you can comment on or make changes to this bug.