Bug 489628 - [RHEL-4] ICQ login is broken
[RHEL-4] ICQ login is broken
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: pidgin (Show other bugs)
4.7
All Linux
urgent Severity medium
: rc
: ---
Assigned To: Warren Togami
desktop-bugs@redhat.com
: ZStream
Depends On: 489484
Blocks: 490104
  Show dependency treegraph
 
Reported: 2009-03-10 20:11 EDT by Warren Togami
Modified: 2010-10-23 04:16 EDT (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 489484
Environment:
Last Closed: 2009-05-28 07:25:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 RHEL Product and Program Management 2009-03-12 19:32:22 EDT
Since RHEL 4.8 External Beta has begun, and this bugzilla remains 
unresolved, it has been rejected as it is not proposed as exception or 
blocker.
Comment 8 Ludek Smid 2009-05-28 07:25:34 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2009-0407.html

Note You need to log in before you can comment on or make changes to this bug.