Bug 491071 - Italian translation of virt-p2v (et.redhat.com)
Italian translation of virt-p2v (et.redhat.com)
Status: CLOSED DUPLICATE of bug 491078
Product: Fedora Localization
Classification: Fedora
Component: Italian [it] (Show other bugs)
unspecified
All Linux
low Severity medium
: ---
: ---
Assigned To: Francesco Tombolini
Francesco Tombolini
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-19 06:34 EDT by Daniele Catanesi
Modified: 2009-03-19 07:14 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-19 07:14:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Italian translation of virt-p2v (et.redhat.com) (12.86 KB, application/octet-stream)
2009-03-19 06:34 EDT, Daniele Catanesi
no flags Details

  None (edit)
Description Daniele Catanesi 2009-03-19 06:34:35 EDT
Description of problem:

This module is not on Transifex, so I'm sending the Italian translation through this bug report.

Would it be possible to add this package to Transifex to make the whole upload process easier in case of future updates?
Comment 1 Daniele Catanesi 2009-03-19 07:14:41 EDT

*** This bug has been marked as a duplicate of bug 491078 ***

Note You need to log in before you can comment on or make changes to this bug.