This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 491078 - Italian translation of virt-p2v
Italian translation of virt-p2v
Status: CLOSED UPSTREAM
Product: Fedora Localization
Classification: Fedora
Component: Italian [it] (Show other bugs)
unspecified
All Linux
low Severity medium
: ---
: ---
Assigned To: Francesco Tombolini
Francesco Tombolini
:
: 491071 491076 (view as bug list)
Depends On: 491502
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-19 06:47 EDT by Daniele Catanesi
Modified: 2009-09-22 00:21 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-22 00:21:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Daniele Catanesi 2009-03-19 06:47:56 EDT
Description of problem:

This module is not on Transifex, so I'm sending the Italian translation through this bug report.

Would it be possible to add this package to Transifex to make the whole upload process easier in case of future updates?
Comment 1 Daniele Catanesi 2009-03-19 07:14:41 EDT
*** Bug 491071 has been marked as a duplicate of this bug. ***
Comment 2 Daniele Catanesi 2009-03-19 07:15:07 EDT
*** Bug 491076 has been marked as a duplicate of this bug. ***
Comment 3 Francesco Tombolini 2009-03-22 04:01:44 EDT
Opened a bug for virt-p2v and attached the file from Daniele, see dependency.
Comment 4 Francesco Tombolini 2009-09-22 00:21:01 EDT
The module is now availabel in tx

Note You need to log in before you can comment on or make changes to this bug.