Bug 491228 - Audacious doesn't accept file names to open/play/enqueue on the command line
Audacious doesn't accept file names to open/play/enqueue on the command line
Status: CLOSED DUPLICATE of bug 475179
Product: Fedora
Classification: Fedora
Component: audacious (Show other bugs)
10
All Linux
low Severity medium
: ---
: ---
Assigned To: Ralf Ertzinger
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-19 18:28 EDT by An. N
Modified: 2009-05-22 09:08 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-05-22 09:08:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description An. N 2009-03-19 18:28:47 EDT
Description of problem:
Audacious doesn't accept file names to open/play/enqueue on the command line

Exisiting options/commands shown with --help don't seem to work.

Version-Release number of selected component (if applicable):
FC10 default

How reproducible:
always

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jakob Hirsch 2009-04-01 10:36:02 EDT
this is a duplicate of #475179
Comment 2 Nicola Soranzo 2009-05-22 09:08:23 EDT

*** This bug has been marked as a duplicate of bug 475179 ***

Note You need to log in before you can comment on or make changes to this bug.