Bug 491812 - Error connecting to ICQ/AIM servers
Error connecting to ICQ/AIM servers
Status: CLOSED DUPLICATE of bug 490094
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: pidgin (Show other bugs)
5.3
All Linux
low Severity high
: ---
: ---
Assigned To: Warren Togami
desktop-bugs@redhat.com
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-24 02:39 EDT by Mykola Ulianytskyi
Modified: 2009-03-24 10:41 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-24 10:41:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Mykola Ulianytskyi 2009-03-24 02:39:27 EDT
Description of problem:
    Error connecting to ICQ/AIM servers


Version-Release number of selected component (if applicable):
    pidgin-2.5.2-6.el5


How reproducible:
    Always


Steps to Reproduce:
1. Configure ICQ/AIM account.
2. Enable account.
3. Get the error: "The client version you are using is too old. Please upgrade at http://pidgin.im".
Comment 1 Warren Togami 2009-03-24 10:41:42 EDT

*** This bug has been marked as a duplicate of bug 490094 ***

Note You need to log in before you can comment on or make changes to this bug.