Bug 492092 - setting a user/subtree based password policy is not possible in the console
Summary: setting a user/subtree based password policy is not possible in the console
Keywords:
Status: CLOSED DUPLICATE of bug 249120
Alias: None
Product: 389
Classification: Retired
Component: Directory Console
Version: 1.1.1
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Rich Megginson
QA Contact: Chandrasekar Kannan
URL:
Whiteboard:
Depends On:
Blocks: 249650
TreeView+ depends on / blocked
 
Reported: 2009-03-25 11:39 UTC by Thorsten Scherf
Modified: 2015-01-04 23:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-03-25 16:08:22 UTC


Attachments (Terms of Use)

Comment 1 Rich Megginson 2009-03-25 16:08:22 UTC

*** This bug has been marked as a duplicate of bug 249120 ***


Note You need to log in before you can comment on or make changes to this bug.