Bug 492882 - mkfs.cramfs, fsck.cramfs relies on libz library in /usr/lib dir, should be /lib dir
mkfs.cramfs, fsck.cramfs relies on libz library in /usr/lib dir, should be /l...
Status: CLOSED DUPLICATE of bug 461717
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: zlib (Show other bugs)
5.3
All Linux
low Severity medium
: rc
: ---
Assigned To: Ivana Varekova
BaseOS QE
:
Depends On: 491608
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-30 10:49 EDT by Jan Ščotka
Modified: 2009-12-01 11:59 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 491608
Environment:
Last Closed: 2009-03-30 11:14:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 RHEL Product and Program Management 2009-03-30 10:56:47 EDT
This request was evaluated by Red Hat Product Management for
inclusion, but this component is not scheduled to be updated in
the current Red Hat Enterprise Linux release. If you would like
this request to be reviewed for the next minor release, ask your
support representative to set the next rhel-x.y flag to "?".
Comment 2 Jan Ščotka 2009-03-30 11:14:19 EDT

*** This bug has been marked as a duplicate of bug 461717 ***

Note You need to log in before you can comment on or make changes to this bug.