Bug 494027 - Installer Crash
Installer Crash
Status: CLOSED DUPLICATE of bug 493722
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
x86_64 Linux
low Severity urgent
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-03 15:00 EDT by Felix Oxley
Modified: 2009-04-03 15:15 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-03 15:15:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda Crash Report (63.73 KB, text/plain)
2009-04-03 15:00 EDT, Felix Oxley
no flags Details

  None (edit)
Description Felix Oxley 2009-04-03 15:00:40 EDT
Created attachment 338105 [details]
Anaconda Crash Report

Description of problem:
Installer Crash, very early
Crash report attached

Version-Release number of selected component (if applicable):
F11 Beta AMD64 Live CD - install from desktop

Additional info:
HP Proliant ML115 G5
Nvidia Mirrorshield fake raid switched on
(Disks are new unformatted)
Comment 1 Chris Lumens 2009-04-03 15:15:55 EDT

*** This bug has been marked as a duplicate of bug 493722 ***

Note You need to log in before you can comment on or make changes to this bug.