Bug 494603 - Update Requires for numpy split
Summary: Update Requires for numpy split
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: plplot
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Orion Poplawski
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: 494113
TreeView+ depends on / blocked
 
Reported: 2009-04-07 15:35 UTC by Gwyn Ciesla
Modified: 2009-04-07 15:48 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-04-07 15:48:16 UTC


Attachments (Terms of Use)

Description Gwyn Ciesla 2009-04-07 15:35:13 UTC
--summary

Comment 1 Orion Poplawski 2009-04-07 15:48:16 UTC
plplot does not use f2py.


Note You need to log in before you can comment on or make changes to this bug.