Bug 495086 - high system load with lot of time spent in processing soft interpruts
high system load with lot of time spent in processing soft interpruts
Status: CLOSED DUPLICATE of bug 495088
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.3
i386 Linux
low Severity medium
: rc
: ---
Assigned To: Red Hat Kernel Manager
Red Hat Kernel QE team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-09 13:31 EDT by Stefan Kaltenbrunner
Modified: 2009-04-10 03:07 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-10 03:07:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stefan Kaltenbrunner 2009-04-09 13:31:00 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Anton Arapov 2009-04-10 03:07:53 EDT
failed try to report a bug.
look at bug 495088

*** This bug has been marked as a duplicate of bug 495088 ***

Note You need to log in before you can comment on or make changes to this bug.