Bug 495106 - gnome-do crashes when opening preferences
gnome-do crashes when opening preferences
Status: CLOSED DUPLICATE of bug 493437
Product: Fedora
Classification: Fedora
Component: gnome-do (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Sindre Pedersen Bjørdal
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2009-04-09 14:43 EDT by Bryan Christ
Modified: 2009-04-10 14:49 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2009-04-10 14:49:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Bryan Christ 2009-04-09 14:43:01 EDT
Description of problem:

gnome-do crashes when opening preferences

Version-Release number of selected component (if applicable):

package version gnome-do-

How reproducible: 100%

Steps to Reproduce:
1.  install Gnome Do via yum 
2.  run gnome-do
3.  try to open prefrences
Actual results:


Expected results:


Additional info:
Comment 1 Sindre Pedersen Bjørdal 2009-04-10 14:49:35 EDT

*** This bug has been marked as a duplicate of bug 493437 ***

Note You need to log in before you can comment on or make changes to this bug.