Bug 496694 - GDM doesn't show user picture
GDM doesn't show user picture
Status: CLOSED DUPLICATE of bug 487920
Product: Fedora
Classification: Fedora
Component: gdm (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: jmccann
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-20 14:39 EDT by Israel Rodríguez
Modified: 2015-01-14 18:22 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-20 17:33:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Israel Rodríguez 2009-04-20 14:39:33 EDT
Description of problem: The user picture selected at personal information (on System>Preferences menu) doesn't appear at GDM
Comment 1 Matthias Clasen 2009-04-20 17:33:10 EDT

*** This bug has been marked as a duplicate of bug 487920 ***

Note You need to log in before you can comment on or make changes to this bug.