Bug 496708 - splash.xpm.gz is double gzipped
splash.xpm.gz is double gzipped
Status: CLOSED DUPLICATE of bug 496519
Product: Fedora
Classification: Fedora
Component: fedora-logos (Show other bugs)
All Linux
low Severity medium
: ---
: ---
Assigned To: Tom "spot" Callaway
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2009-04-20 15:25 EDT by Sergei LITVINENKO
Modified: 2009-04-20 15:30 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2009-04-20 15:30:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Sergei LITVINENKO 2009-04-20 15:25:35 EDT
Description of problem:
Error message before grub menu.

Version-Release number of selected component (if applicable):


How reproducible:

Steps to Reproduce:
1. Look erroe message before grub menu
Actual results:

Expected results:

Additional info:
1. cd /boot/grub
2. unzip splash.xpm.gz 
3. mv splash.xpm splash.xpm.gz
Comment 1 Tom "spot" Callaway 2009-04-20 15:30:30 EDT

*** This bug has been marked as a duplicate of bug 496519 ***

Note You need to log in before you can comment on or make changes to this bug.