Bug 4974 - comsat not working
Summary: comsat not working
Keywords:
Status: CLOSED DUPLICATE of bug 4026
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: biff
Version: 6.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-09-08 08:32 UTC by Stepan Kasal
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-09-08 12:03:51 UTC


Attachments (Terms of Use)

Description Stepan Kasal 1999-09-08 08:32:35 UTC
I'd like to re-open bug #4026 but don't know how to do it.
Thus I send a new bug report.
I downloaded the rawhide version -- it doesn't work.
If it worked it'd be insecure.

Comment 1 Jeff Johnson 1999-09-08 12:03:59 UTC
*** This bug has been marked as a duplicate of 4026 ***


Note You need to log in before you can comment on or make changes to this bug.