Bug 498184 - Missing "Requires: xorg-x11-fonts-misc"
Missing "Requires: xorg-x11-fonts-misc"
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: tigervnc (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Adam Tkac
Fedora Extras Quality Assurance
:
: 498507 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-29 07:20 EDT by Adam Tkac
Modified: 2013-04-30 19:42 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-30 05:51:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Adam Tkac 2009-04-29 07:20:46 EDT
Description of problem:
details on https://bugzilla.redhat.com/show_bug.cgi?id=496786#c2

Version-Release number of selected component (if applicable):
tigervnc-server-0.0.90-0.6.20090427svn3789.fc11
Comment 1 Adam Tkac 2009-04-30 05:51:24 EDT
Fixed in tigervnc-0.0.90-0.7.20090427svn3789.fc11.
Comment 2 Adam Tkac 2009-05-04 12:54:22 EDT
*** Bug 498507 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.