Bug 49891 - "Unabled to load <filename>.png" messages appear on console during Red Hat Fairfax beta 2 installation
"Unabled to load <filename>.png" messages appear on console during Red Hat Fa...
Status: CLOSED DUPLICATE of bug 47023
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-07-24 16:47 EDT by Bryan Leopard
Modified: 2007-04-18 12:35 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-24 16:47:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bryan Leopard 2001-07-24 16:47:47 EDT
HW:
Non-system specific

SW:
Red Hat fairfax Beta 2

STEPS TAKEN TO ENCOUNTER PROBLEM:

-Boot CD1 and proceed through installation interview

-After interview questions are answered, packages are selected, and while 
selected packages are being landed to the boot disk, switch to console 
<Ctrl>-<Alt>-<F1> and observe the following messages:

Unable to load x-window-system.png
Unable to load messaging-and-web-tools.png
Unable to load windows-file-server.png
Unable to load router---firewall.png
Unable to load network-managed-workstation.png
Unable to load legacy-application-support.png
Unable to load windows-compatibility---interoperability.png
Comment 1 Matt Wilson 2001-07-24 17:20:14 EDT

*** This bug has been marked as a duplicate of 47023 ***

Note You need to log in before you can comment on or make changes to this bug.