Bug 501496 - RFE: Proxy support for http/ftp
RFE: Proxy support for http/ftp
Status: CLOSED DUPLICATE of bug 484788
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: anaconda (Show other bugs)
5.0
All Linux
low Severity medium
: rc
: 5.5
Assigned To: Anaconda Maintenance Team
Release Test Team
: FutureFeature
Depends On: AnacondaProxy
Blocks:
  Show dependency treegraph
 
Reported: 2009-05-19 09:49 EDT by Eric Sammons
Modified: 2009-05-26 11:59 EDT (History)
15 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: AnacondaProxy
Environment:
Last Closed: 2009-05-26 11:59:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 Chris Lumens 2009-05-26 11:59:17 EDT

*** This bug has been marked as a duplicate of bug 484788 ***

Note You need to log in before you can comment on or make changes to this bug.