Bug 502706 - Move bind configuration into main doc
Move bind configuration into main doc
Status: CLOSED DUPLICATE of bug 502744
Product: freeIPA
Classification: Community
Component: Documentation (Show other bugs)
2.0
All Linux
low Severity medium
: v2 release
: ---
Assigned To: David O'Brien
Chandrasekar Kannan
http://freeipa.org/docs/1.2/Installat...
: Documentation
Depends On:
Blocks: freeipa20 489811 646217
  Show dependency treegraph
 
Reported: 2009-05-26 22:51 EDT by David O'Brien
Modified: 2015-01-04 18:38 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-16 21:55:35 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David O'Brien 2009-05-26 22:51:16 EDT
Description of problem:
The use of the --setup-bind option was not officially supported before freeIPA 2.0 and now needs to be added to the relevant section of the Install Guide

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 David O'Brien 2010-02-16 21:55:35 EST

*** This bug has been marked as a duplicate of bug 502744 ***

Note You need to log in before you can comment on or make changes to this bug.