Bug 503056 - Exception occurred in the boot loader configuration and crashed.
Exception occurred in the boot loader configuration and crashed.
Status: CLOSED DUPLICATE of bug 497088
Product: Fedora
Classification: Fedora
Component: system-config-boot (Show other bugs)
rawhide
x86_64 Linux
low Severity high
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-05-28 11:26 EDT by Adarsha HD
Modified: 2009-05-28 12:58 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-05-28 12:58:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
contains the automatically generated bug report. (6.63 KB, application/octet-stream)
2009-05-28 11:27 EDT, Adarsha HD
no flags Details

  None (edit)
Description Adarsha HD 2009-05-28 11:26:24 EDT
Description of problem:
When I tried to start boot loader an exception occurred and crashed. 

Version-Release number of selected component (if applicable):
0.3.0

How reproducible:
Every time.

Steps to Reproduce:
1.Just start the boot loader configuration from the application launcher.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Adarsha HD 2009-05-28 11:27:53 EDT
Created attachment 345778 [details]
contains the automatically generated bug report.
Comment 2 Harald Hoyer 2009-05-28 12:58:46 EDT

*** This bug has been marked as a duplicate of bug 497088 ***

Note You need to log in before you can comment on or make changes to this bug.