Bug 504956 - alsa sound bug report (kerneloops pop-up report)
alsa sound bug report (kerneloops pop-up report)
Status: CLOSED DUPLICATE of bug 502698
Product: Fedora
Classification: Fedora
Component: alsa-lib (Show other bugs)
11
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jaroslav Kysela
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-10 04:16 EDT by Marc
Modified: 2009-06-10 09:08 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-06-10 09:08:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
kerneloops report for alsa bug (9.88 KB, application/vnd.oasis.opendocument.text)
2009-06-10 04:16 EDT, Marc
no flags Details

  None (edit)
Description Marc 2009-06-10 04:16:29 EDT
Created attachment 347169 [details]
kerneloops report for alsa bug

Kerneloops pop-up bug report for alsa sound bug.
Comment 1 Jaroslav Kysela 2009-06-10 09:08:37 EDT

*** This bug has been marked as a duplicate of bug 502698 ***

Note You need to log in before you can comment on or make changes to this bug.