Bug 50509 - tree tab/view is missing from latest build
Summary: tree tab/view is missing from latest build
Status: CLOSED DUPLICATE of bug 50406
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: nautilus   
(Show other bugs)
Version: 1.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: David Mason
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-31 19:14 UTC by Knut J BJuland
Modified: 2007-04-18 16:35 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-31 19:14:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Knut J BJuland 2001-07-31 19:14:11 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.78 [en] (X11; U; Linux 2.4.6-3.1 i686)

Description of problem:
tree view of dir/files is missing from latest build

How reproducible:
Always

Steps to Reproduce:
1. start nautilius
2.
3.
	

Actual Results:  tree view is missing

Expected Results:  tree view should be there

Additional info:

Comment 1 David Mason 2001-07-31 19:44:27 UTC

*** This bug has been marked as a duplicate of 50406 ***

Comment 2 Knut J BJuland 2001-07-31 20:23:18 UTC
Why can'nt I se bug  50406? Is is under a NDA.

Comment 3 David Mason 2001-07-31 20:31:50 UTC
try again - permissions mistake


Note You need to log in before you can comment on or make changes to this bug.