Bug 505454 - Unable Live install F11
Unable Live install F11
Status: CLOSED DUPLICATE of bug 504935
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
11
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-11 19:27 EDT by Alessio
Modified: 2009-06-16 11:00 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-06-16 11:00:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Console trackback (1012 bytes, application/octet-stream)
2009-06-11 19:27 EDT, Alessio
no flags Details

  None (edit)
Description Alessio 2009-06-11 19:27:22 EDT
Created attachment 347495 [details]
Console trackback

Description of problem:
Unable to launch installation process from Live media CD


Version-Release number of selected component (if applicable):
Anaconda 11.5.0.59

How reproducible:
Try to launch graphical installation from live media CD

Steps to Reproduce:
1. Boot from Live cd
2. Double click on install to disk
3.
  
Actual results:
Nothing seem to happen

Expected results:
Start graphical installation

Additional info:
Comment 1 Alessio 2009-06-11 19:42:15 EDT
Live Media CD: Fedora 11-i686-KDE
Netbook: Asus Eeepc 901go
Comment 2 Jeremy Katz 2009-06-16 11:00:53 EDT

*** This bug has been marked as a duplicate of bug 504935 ***

Note You need to log in before you can comment on or make changes to this bug.