Bug 505712 - Typo in german translation of gnome desktop background dialog
Typo in german translation of gnome desktop background dialog
Status: CLOSED DUPLICATE of bug 502341
Product: Fedora Localization
Classification: Fedora
Component: German [de] (Show other bugs)
unspecified
All Linux
low Severity medium
: ---
: ---
Assigned To: Fabian Affolter
Fabian Affolter
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-12 23:04 EDT by Chris
Modified: 2009-09-21 17:32 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-06-14 23:19:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Screenshot desktop background dialog (118.72 KB, image/png)
2009-06-12 23:09 EDT, Chris
no flags Details

  None (edit)
Description Chris 2009-06-12 23:04:18 EDT
Description of problem:
Small Typo in gnome's desktop background dialog

Version-Release number of selected component (if applicable):


How reproducible:
always

Steps to Reproduce:
1. Right Click on Gnome Desktop
2. Click 'Change Desktop Background' ('Desktop-Hintergrund ändern')
  
Actual results:
The box containing the selectable images is titled '<b>_Desktop-Hintergrund<b>'

Expected results:
Probably '<b>Desktop-Hintergrund</b>'
Comment 1 Chris 2009-06-12 23:09:12 EDT
Created attachment 347699 [details]
Screenshot desktop background dialog
Comment 2 Piotr Drąg 2009-06-14 23:19:58 EDT

*** This bug has been marked as a duplicate of bug 502341 ***

Note You need to log in before you can comment on or make changes to this bug.