Bug 505815 - microcode_ctl package is missing in F11
microcode_ctl package is missing in F11
Status: CLOSED DUPLICATE of bug 497711
Product: Fedora
Classification: Fedora
Component: microcode_ctl (Show other bugs)
11
All Linux
low Severity high
: ---
: ---
Assigned To: Kyle McMartin
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-14 00:35 EDT by Davide Repetto
Modified: 2015-08-31 23:53 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-06-14 04:25:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Davide Repetto 2009-06-14 00:35:00 EDT
Description of problem:
microcode_ctl package is missing in F11

Version-Release number of selected component (if applicable):


How reproducible:
yum list microcode\*

Steps to Reproduce:
yum list microcode\*
  
Actual results:
Error: No matching Packages to list

Expected results:
Comment 1 Bradley 2009-06-14 04:25:19 EDT

*** This bug has been marked as a duplicate of bug 497711 ***

Note You need to log in before you can comment on or make changes to this bug.