Bug 506134 - fedora-live-base.ks has rawhide as repo and not F11 repos
fedora-live-base.ks has rawhide as repo and not F11 repos
Status: CLOSED DUPLICATE of bug 505262
Product: Fedora
Classification: Fedora
Component: spin-kickstarts (Show other bugs)
11
All Linux
low Severity medium
: ---
: ---
Assigned To: Jeroen van Meeuwen
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-15 13:39 EDT by Valent Turkovic
Modified: 2009-06-16 14:37 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-06-16 14:37:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Valent Turkovic 2009-06-15 13:39:14 EDT
Description of problem:
In fedora-live-base.ks file there is a reference to awhide repos and not F11 repos

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Valent Turkovic 2009-06-16 03:25:45 EDT
And repost point to F10 and not to F11 packages!?!

Rahul said that in GIT the links point to F11 as they should, but still are commented and only Rawhide repo is uncommented.
Comment 2 Mads Kiilerich 2009-06-16 14:37:00 EDT

*** This bug has been marked as a duplicate of bug 505262 ***

Note You need to log in before you can comment on or make changes to this bug.