Bug 50696 - ks fails to install lilo on system with scsi disc
Summary: ks fails to install lilo on system with scsi disc
Status: CLOSED DUPLICATE of bug 50695
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-08-02 10:40 UTC by Gerald Teschl
Modified: 2007-04-18 16:35 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-08-02 10:40:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gerald Teschl 2001-08-02 10:40:21 UTC
Just noticed I forgot a "0":
The kernel error is "no initrd found at block 0".

Comment 1 Gerald Teschl 2001-08-02 10:42:20 UTC

*** This bug has been marked as a duplicate of 50695 ***


Note You need to log in before you can comment on or make changes to this bug.